Sit & Eat - Sistema de gestión de reservas en tiempo real is down – Incident details

Experiencing partial outage

Sistema de gestión de reservas en tiempo real is down

Resolved
Major outage
Started 7 days agoLasted 4 minutes

Affected

Panel de control de dominios personales por restaurante

Sistema de gestión de reservas en tiempo real

Operational from 5:56 PM to 5:56 PM, Major outage from 5:56 PM to 6:00 PM

Updates
  • Resolved
    Resolved
    Panel de control de dominios personales por restaurante, Sistema de gestión de reservas en tiempo real are back up. This incident was automatically resolved by Instatus monitoring.
  • Investigating
    Investigating
    Panel de control de dominios personales por restaurante, Sistema de gestión de reservas en tiempo real are down at the moment. This incident was automatically created by Instatus monitoring.